Pregunta a debate

NECESITO INSTALAR MSXML 6.10.1129.0

TENGO WINDOWS XP SP2 ACTUALIZADO CON SP3. pARA INSTALAR OFFICE HOGAR Y ESTUDIANTES 2010 SE ME SOLICITA INSTALAR PRIMERO MSXML 6.10.1129.0

Estado
A debate
Respuestas:
0 respuestas
Visualizaciones:
630 vistas
2012-09-05 21:31:41
Responder

Pregunta si tienes alguna duda:

Preguntas parecidas